Tous les outils de l'Austin Mini en image et avec fonction de recherche

20
novembre
2017
Homo Recherchus (maj)
Homo Recherchus (maj)

Il n'y a pas 40 solutions pour qu'un démarreur ne démarre pas, selon Haynes (et Haynes a toujours raison !)

1/ Connecteur de batterie corrodés ou absence de connexion franche
2/ Batterie déchargée ou inutilisable
3/ Circuit de démarrage coupé
4/ Problème de solénoïde ou de relais
5/ Démarreur HS
6/ Pignons de starter ou de volant moteur endommagé
7/ Masse moteur defectueuse
8/ Sélecteur de boite automatique pas sur Neutre

Dans mon cas, la voiture a démarré sans aucun problème la première fois (cf. article précédent), c'est lors de la deuxième tentative que le problème a eu lieu :
Mon fils n'arrivait pas à tourner la clé de contact. Je lui ai dit qu'il fallait débloquer le neiman.
J'ai tout de suite vu dans ses yeux qu'il ne comprenait pas ce que je lui disais. J'ai pris sa place au volant pour le débloquer mais là, rien à part un grésillement dans le compartiment moteur côté droit.

J'ai ouvert le capot pour tenter de localiser ce grésillement plus précisément : la centrale warning a du mal à se lancer et il y a toujours le grésillement si elle est débranchée (enfin je crois...).

J'ai débranché et rebranché la batterie une ou deux fois sans que cela change quoi que ce soit mais je n'ai pas vérifié que la bonne fixation du dispositif sur le câble.

Je vais contrôler les 7 points avec précision...

Mise à jour
J'ai profité d'un creux dans le boulot pour faire quelques tests....

1/ Connecteur de batterie corrodés ou absence de connexion franche
La batterie est bien raccordée (cf. Oups) d'ailleurs, j'ai du jus au tableau de bord


2/ Batterie déchargée ou inutilisable
Je mesure un 12,57 volt sur la batterie donc pour moi, elle est bonne

3/ Circuit de démarrage coupé


4/ Problème de solénoïde ou de relais
C'est pas le relais, j'en ai mis un neuf...

...c'est soit le solénoide, soit...

5/ Démarreur HS
...le démarreur qui est mort.

lisez ça : démarreur LUCAS type M79


6/ Pignons de starter ou de volant moteur endommagé
Pas possible, j'aurai entendu un bruit, non ?

7/ Masse moteur défectueuse
La masse moteur est bonne : j'ai testé la tresse avec le "bip" de mon multimètre.


8/ Sélecteur de boite automatique pas sur Neutre
Pas concerné : boite manuelle.

...ça fait déjà pas mal de points en moins !

Mise à jour 2, le retour.

Hier, j'ai démonté le démarreur, ça prend 5 minutes, à peine.

J'avais une batterie avec encore un peu de jus, j'ai donc vérifié les points suivants :
Est-ce que le démarreur tourne ?
- je relie le démarreur à la masse,
- je relie le + à la borne du démarreur, la petite en bas : il tourne.

Est-ce que le solénoïde fait le boulot ?
- je relie le + à la borne du solénoïde,
- j'envoi du 12v sur la patte d'excitation : il tourne et l'engrenage avance.

Conclusion : le démarreur est bon

Je remonte le démarreur, je me dis "ok, c'est bon"...et la paf le chien : même pas un clac significatif au niveau du solénoïde, juste un grésillement au niveau du relais de démarreur.

Alors c'est quoi ?

Reprenons s'il vous plait les 7 points de contrôle :
1/ Connecteur de batterie corrodés ou absence de connexion franche
2/ Batterie déchargée ou inutilisable
3/ Circuit de démarrage coupé
4/ Problème de solénoïde ou de relais
5/ Démarreur HS
6/ Pignons de starter ou de volant moteur endommagé
7/ Masse moteur défectueuse
 

1/ Connecteur de batterie corrodés ou absence de connexion franche
J'ai vérifié au niveau batterie ; tout est ok.

2/ Batterie déchargée ou inutilisable
La batterie affiche 12,57 volts donc elle est en bon état (et l'alternateur aussi, du coup).

3/ Circuit de démarrage coupé
J'ai du courant partout, y compris quand le démarreur est monté en place, sur les pattes du relais, partout.

4/ Problème de solénoïde ou de relais
J'ai monté un relais neuf mais le problème est les symptômes sont les mêmes : il grésille mais rien d'autre.
J'ai testé le solénoïde et hors voiture, il fonctionnait...mais là, remonté, non...

5/ Démarreur HS
Remonté, il ne tourne pas...

6/ Pignons de starter ou de volant moteur endommagé
Pignons ok partout.

7/ Masse moteur défectueuse
Les masses sont toutes OK.

J'ai également fait le test suivant pour éliminer un neiman défectueux : j'en ai monté temporairement un neuf : pareil, grésillement et rien d'autre.
J'ai fait mon "voleur de voiture" en utilisant des fils sur les bonnes pattes pour démarrer : pareil, grésillement et rien d'autre.

Mais bordel de caca, que ce passe-t-il ?

Je redémonte le démarreur, je le branche sur une batterie, je teste le moteur du démarreur : il ne tourne plus, tien donc.
Je me branche sur le solénoïde et la pareil, rien ne se passe... problème de batterie ?
J'attends l'arrivée de la 106, moteur en marche, je branche mes cables sur le démarreur : rien, nada.

Conclusion : ce coquin de démarreur à fait croire qu'il était encore vivant mais non, il est mort.

Du coup, j'en commande un autre...

  • Homo Recherchus (maj)
    gorille
Retrouvez tous les articles dans Mais mais mais !, Austin Mini Garage

je retape une mini : même pas peur

Copyright 2103 ~ 2020 by DTH